Zaloguj | Zarejestruj




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: Zepsuta zmieniarka.
PostNapisane: Pn maja 04, 2020 7:39 pm 
Początkujący
Dołączył(a): Pt paź 25, 2019 10:12 pm
Posty: 9
Samochód: CLK 63 AMG W209

Cześć.
Muszę zapytać bo mam problem a sam nie daje rady go rozwiązać.
Liczę się z tym że mogę dostać zjebkę za zaśmiecanie i w najlepszym razie Admin usunie temat ale wybacz mi to proszę? nie znalazłem nigdzie rzeczowej, konstruktywnej odpowiedzi co zrobić jak się posypie zmieniarka.
U mnie jest troszkę trudniej bo pierwszym właścicielem był azjata i nie wszystkie informacje są po angielsku część mam w krzaczkach.
Problem jest taki że nie wysuwa się kaseta i nie działa tak jak w tytule zmieniarka.
Bezpieczniki w pierwszej kolejności sprawdziłem ale wyglądają OK.
Potem zacząłem szukać i jest bardzo podobnie tak jak tutaj:

https://www.elektroda.pl/rtvforum/topic2615122.html

Zmieniarkę rozkręciłem, tackę razem z płytką wsunąłem z powrotem do środka magazynka , magazynek po rozebraniu nie stawia żadnego oporu, normalnie wyskakuje.
Problem jest po podłączeniu ? Jedyny komunikat jaki widnieje po angielsku:
?disc stop due to error? - zatrzymanie płyty z powodu błędu ,ale płyty tam żadnej nie ma.
Magazynek nie wyskakuje.
Czy byłby ktoś tak dobry i jakoś mnie nakierował.
Typowo mechaniczne rzeczy jestem sobie w stanie ogarnąć ale elektroniki już nie.
Czy to da się jakoś naprawić w miarę prosto samemu czy trzeba dać do naprawy a jeśli do naprawy to czy ktokolwiek z was może jakiś zakład zasugerować.
Kupowanie używanej ponoć jest bez sensu ? tak jak już to ktoś napisał.
Z góry dziękuję za pomoc i pozdrawiam.


Zobacz profil  Offline
 
 Tytuł: Re: Zepsuta zmieniarka.
PostNapisane: Cz maja 07, 2020 12:58 pm 
Początkujący
Dołączył(a): Pt paź 25, 2019 10:12 pm
Posty: 9
Samochód: CLK 63 AMG W209
Z powodu tego że nigdzie niczego nie znalazłem odnośnie naprawy zmieniarki sam się za nią zabrałem.
Rozebrałem ją prawie całkowicie.Wszystkie płytki drukowane przeczyściłem i potraktowałem kontakt spreyem,
elementy mechaniczne wyczyściłem ze starego smaru i nasmarowałem na nowo smarem silikonowym, laser przy okazji też przeleciałem.Poskładałem do kupy.O dziwo nie zostały mi żadne zbędne śrubki...
Zmieniarka działa.Jak długo... zobaczymy.Co było powodem tego że nie działała - nie wiem.
Moje auto kilka lat stało nie używane tak że pewnie będą teraz wychodzić różne problemy.


Zobacz profil  Offline
 

Wyświetl posty nie starsze niż:  Sortuj wg  

Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

Panel

Góra Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Dizayn Ercan Koc